Problème avec mon ralliart 2010

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème avec mon ralliart 2010

Message par cubanito22 le Mar 11 Fév 2014 - 18:47

Je suis nouveau dans le club et nouveau propritaire d'un ralliart 2010. J'ai de la misère à me rendre à 120 km/ ... si quelqu'un à le même problème ou qui connait la réponse à mon problème... J'aimerais avoir des conseils.. merci beaucoup

cubanito22
Nouveau

Nombre de messages : 2
Age : 29
Ville : St nicolas
Véhicule : Lancer ralliart
Date d'inscription : 19/01/2014

Revenir en haut Aller en bas

Re: Problème avec mon ralliart 2010

Message par yovysurf le Mar 11 Fév 2014 - 18:50

un litro de gasolina y un fosforo
avatar
yovysurf
Nouveau

Nombre de messages : 17
Age : 38
Ville : Magog
Véhicule : GT-AWC 2013
Date d'inscription : 03/10/2013

Revenir en haut Aller en bas

Re: Problème avec mon ralliart 2010

Message par Answer le Mar 11 Fév 2014 - 20:53

Ça serait le fun que tu dise plus de détails... Moi non plus avec mon Evo jsuis pas capable de me rendre à 120... si je reste en première... (blague plate, mais tu vois ce que je veux dire?)
avatar
Answer
Answer GraFX - Custom Stickers

Nombre de messages : 3349
Age : 36
Ville : Quebec
Véhicule : 2015 Lexus IS 350F
Date d'inscription : 11/07/2009

Revenir en haut Aller en bas

Re: Problème avec mon ralliart 2010

Message par cubanito22 le Mar 11 Fév 2014 - 21:16

le moteur a commencé à faire un bruit comme si il allait s'étouffer , après ca, je perdais de la vitesse, comme si je pesais sur l'accélérateur et que l'auto n'avançait pas à la vitesse que je voulais.  Le RPM va a 6000 tour et je n'arrive pas à 100 km  (automatique et non manuel!!!) Smile

cubanito22
Nouveau

Nombre de messages : 2
Age : 29
Ville : St nicolas
Véhicule : Lancer ralliart
Date d'inscription : 19/01/2014

Revenir en haut Aller en bas

Re: Problème avec mon ralliart 2010

Message par kpkpkp2 le Mar 11 Fév 2014 - 23:02

je suis pas devin mais sa ressemble a une transmission défectueuse ...

kpkpkp2
Nouveau

Nombre de messages : 52
Age : 24
Ville : saint-jerome
Véhicule : VOLVO XC70
Date d'inscription : 30/10/2012

Revenir en haut Aller en bas

Re: Problème avec mon ralliart 2010

Message par steve-snow le Mer 12 Fév 2014 - 6:35

ouff transmission sa mon amis 3000 rpm je suis a 120 en 6 moi
avatar
steve-snow
Nouveau

Nombre de messages : 22
Age : 22
Ville : sainte anne des plaines
Véhicule : lancer ralliart 2012
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Problème avec mon ralliart 2010

Message par Lizzard le Mer 12 Fév 2014 - 10:00

Le char est encore sous garantie??? Si oui, vas voir le dealer.

Outre la tranny. Fais le tour de ton système d'admission d'air, tu pourrais avoir une fuite a quelque par.
avatar
Lizzard
The infiniti metal JESUS
The infiniti metal JESUS

Nombre de messages : 4667
Age : 34
Ville : Qc
Véhicule : G37 XS 2012
Date d'inscription : 25/06/2007

Revenir en haut Aller en bas

Re: Problème avec mon ralliart 2010

Message par Answer le Mer 12 Fév 2014 - 17:03

Tranny qui glisse si t'es a 6000 rpm en 6e.

Des modifs? Kilométrage?
avatar
Answer
Answer GraFX - Custom Stickers

Nombre de messages : 3349
Age : 36
Ville : Quebec
Véhicule : 2015 Lexus IS 350F
Date d'inscription : 11/07/2009

Revenir en haut Aller en bas

Re: Problème avec mon ralliart 2010

Message par Eric Lancer 2K10 le Jeu 13 Fév 2014 - 3:08

Si tu n'as rien de modifier, en bas de 160 000KM, vas chez le dealer, casse toi pas le bécique. Ton char est 10ans ou 160 000KM pour ce qui beigne dans l'huile

PS: transférer dans la section EVO/Ralliart
avatar
Eric Lancer 2K10
Ca commence à faire un bon moment que t'es avec nous

Nombre de messages : 2372
Age : 30
Ville : Rive-Sud de MTL
Véhicule : Lancer SE 2010 / Mazda KLZE All Motor Nitrous
Date d'inscription : 06/01/2010

http://overcloqc.com/forum.php

Revenir en haut Aller en bas

Re: Problème avec mon ralliart 2010

Message par steve-snow le Jeu 13 Fév 2014 - 5:45

nope 5 ans 100 000 les evo et ralliart
avatar
steve-snow
Nouveau

Nombre de messages : 22
Age : 22
Ville : sainte anne des plaines
Véhicule : lancer ralliart 2012
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Problème avec mon ralliart 2010

Message par DC le Ven 14 Fév 2014 - 13:08

bon courage dealler avec un dealer ouff !
avatar
DC
Grande gueule

Nombre de messages : 915
Age : 33
Ville : Trois-Rivieres
Véhicule : STi sport 2015
Date d'inscription : 16/07/2011

https://www.facebook.com/DcPhotoEffect

Revenir en haut Aller en bas

Re: Problème avec mon ralliart 2010

Message par Norac le Ven 14 Fév 2014 - 20:17

Yup semble a une tranny qui glisse moi la mienne quand je fesais un pull en 4 sa skippais quelque 500 tour de la shot pendant j'accélérais. J'espère t'est garantie sinon tu va pleuré quand tu va voir le prix au dealer de changé sa lol... si t'est pas garantie va faire changé tes clutch pour du SSP en rebuild + fort ça sera toujours moin cher qu'au stealer a 15k
avatar
Norac
T'es un accro du CMQ

Nombre de messages : 1966
Ville : Maintenant j'habite dans une station essence.
Véhicule : Evo X Gsr
Date d'inscription : 12/10/2010

Revenir en haut Aller en bas

Re: Problème avec mon ralliart 2010

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum