bearing roue avant

Aller en bas

bearing roue avant

Message par champagne le Lun 10 Sep 2018 - 21:40

Salut tout le monde. J'ai changé un roulement de roue avant sur mon Outlander XLS 2009. Je remonte tout ça et à l'instant que j'ai avancé le bolide, les témoins d'ABS de controle de traction et de 2-4WD-4WDLOCK se sont allumés, Est-ce possible que j'ai installé le roulement a l'envers? Tout était OK avant.

champagne
Nouveau

Nombre de messages : 18
Age : 53
Ville : LA VISITATION
Véhicule : OUTLANDER XLS 2009
Date d'inscription : 20/10/2014

Revenir en haut Aller en bas

Re: bearing roue avant

Message par SimZx3KGT le Mer 12 Sep 2018 - 12:01

As tu changé le sensor?

C'est difficile de press out le bearing sans abimer le sensor, probablement que tu la brisé.

Comme mitsubishi vende le sensor genre 500$ j'ai commandé mon dernier sur ebay et il m'a couté 15$. fonctionne tres bien.

SimZx3KGT
Grande gueule

Nombre de messages : 808
Age : 31
Ville : Trois-rivieres
Véhicule : 3000GT VR-4 Twin16G - Lancer EvoI
Date d'inscription : 18/03/2009

Revenir en haut Aller en bas

Re: bearing roue avant

Message par champagne le Mer 12 Sep 2018 - 12:39

J'ai retiré le senseur en faisant très attention, ensuite j'ai retiré le roulement. Est-ce possible qu'un des seal soit magnétique?
Si oui, lequel?

champagne
Nouveau

Nombre de messages : 18
Age : 53
Ville : LA VISITATION
Véhicule : OUTLANDER XLS 2009
Date d'inscription : 20/10/2014

Revenir en haut Aller en bas

Re: bearing roue avant

Message par SimZx3KGT le Mer 12 Sep 2018 - 12:43

Si le sensor est en bonne état alors oui il est possible que tu es pressé le bearing a l'envers. Le coté magnétique doit etre vers l'intérieur.

tu peux surement vérifier en jackant l'auto.

Perso les sensor sont toujours collé alors pour le 2e bearing jai fait une fente sur mon box qui sert sortir le bearing sur la presse, de facon a pas toucher le sensor pendant le travail.

SimZx3KGT
Grande gueule

Nombre de messages : 808
Age : 31
Ville : Trois-rivieres
Véhicule : 3000GT VR-4 Twin16G - Lancer EvoI
Date d'inscription : 18/03/2009

Revenir en haut Aller en bas

Re: bearing roue avant

Message par bostssgt le Sam 15 Sep 2018 - 12:04

peut probable que tu ai retiré le sensor sans le brisé sur un 2009 ca colle dans la rouille c'est pas trop long ces affaires la, nous on défait la conection en dessous du hood et on laisse le sensor sur le hub,le bearing sort de l'Autre sens anyway , ca passe en masse faut juste pas mettre les outil n'importe comment quand tu est sur la presse
avatar
bostssgt
Tu commences à être un habitué !

Nombre de messages : 761
Ville : drummondville
Véhicule : suzuki swift
Date d'inscription : 12/10/2006

Revenir en haut Aller en bas

Re: bearing roue avant

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum