Bougie Outlander LS 2007 - Idle qui valse

Aller en bas

Bougie Outlander LS 2007 - Idle qui valse

Message par Le@r le Mer 8 Aoû 2018 - 14:39

Bonjour j'ai changer mes bougies sur mon outlander 2007 V6. Tout à fonctionné à merveilles. J'ai changé le gasket du plenum et mis 6 nouvelles bougies avec le bon gap. J'ai réinstallé le tout, sans oublié aucun connecteur. Démarre parfaitement. par contre, le Idle ne tient pas parfaitement il oscille entre 800 et 500 RPM, il n'Est pas stable et donne l'impression qu'il va étouffé, mais ça n'arrive pas. Je me demande si il ne faut pas que je fasse un Idle lean .

qu'est ce qu'il peut bien y avoir?

Merci de m'aider.

Patrick

Le@r
Nouveau

Nombre de messages : 4
Age : 45
Ville : Blainville
Véhicule : Outlander XL 2007 V6
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: Bougie Outlander LS 2007 - Idle qui valse

Message par Le@r le Mer 8 Aoû 2018 - 14:58

Je suis retourné et refait une autre vérification. excusez moi mais un petit tube à vacuum n'était pas bien installé. Sad Neutral

Gêné de moi... reconnecté et tout fonctionne.

Le@r
Nouveau

Nombre de messages : 4
Age : 45
Ville : Blainville
Véhicule : Outlander XL 2007 V6
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: Bougie Outlander LS 2007 - Idle qui valse

Message par talon666 le Mer 8 Aoû 2018 - 18:26

Classique, tu n'est pas le premier ni le dernier ;a qui ca arrive Razz

_________________
turbo+AWD c'est un bon mélange Wink
avatar
talon666
T'as pas encore de rang custom ? Décide toi !

Nombre de messages : 9064
Age : 40
Ville : quebec
Véhicule : eagle talon TSI AWD 1996
Date d'inscription : 20/11/2005

Revenir en haut Aller en bas

Re: Bougie Outlander LS 2007 - Idle qui valse

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum