Part pas :(

Voir le sujet précédent Voir le sujet suivant Aller en bas

Part pas :(

Message par nodiaque le Mer 14 Juin 2017 - 6:27

Bonjour tout le monde,

Petite surprise se matin, mon auto ne part pas... J'ai tournée la clef et la seul chose que j'entends c'est un Bizzzzz. J'ai pas de "tic tic tic" du démarreur comme on dit, ni même le moteur qui essait de tourner. La batterie à même pas 2 ans. Est-ce que vous avez une idée? J'ai l'impression que c'est le démarreur mais pas sûr.

Merci
avatar
nodiaque
Tu as le droit à ton propre rang, contact un admin pour le changer!
Tu as le droit à ton propre rang, contact un admin pour le changer!

Nombre de messages : 4638
Age : 33
Ville : laval
Véhicule : lancer SE 2009
Date d'inscription : 15/04/2009

Revenir en haut Aller en bas

Re: Part pas :(

Message par Laps202 le Ven 15 Sep 2017 - 4:33

J'ai présentement le même problème sur ma gts. Elle part juste sur la compression. As tu trouvé ton trouble?
Merci

Laps202
Nouveau

Nombre de messages : 1
Age : 36
Ville : Mascouche
Véhicule : Lancer gts
Date d'inscription : 11/09/2017

Revenir en haut Aller en bas

Re: Part pas :(

Message par n1ghtmar3 le Ven 15 Sep 2017 - 13:31

Bougie ?
Démarreur ?

Ya pas de cable sectionné et/ou avec du vert de gris ?


Mike
avatar
n1ghtmar3
Picture's bitch

Nombre de messages : 3276
Age : 33
Ville : Jonquiere de coeur; Quebec physiquement.
Véhicule : Lancer GTS 2009
Date d'inscription : 17/11/2008

Revenir en haut Aller en bas

Re: Part pas :(

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum