Consommation électrique annormale

Voir le sujet précédent Voir le sujet suivant Aller en bas

Consommation électrique annormale

Message par champagne le Mar 21 Fév 2017 - 22:12

J'ai outlander xls 2009 de 220k km. Après 16-18 heures à l'arrêt, le démarrage est pénible au point d'être obligé de survolter même à -4 degrés! La batterie a 6 mois d'age (12.45vlts) et l'alternateur charge à 14.35vlts. Quelque chose pompe la batterie constamment mais je ne trouve pas quoi. Un bon conseil s.v.p..
Merci.

champagne
Nouveau

Nombre de messages : 12
Age : 52
Ville : LA VISITATION
Véhicule : OUTLANDER XLS 2009
Date d'inscription : 20/10/2014

Revenir en haut Aller en bas

Re: Consommation électrique annormale

Message par bodyshopracing le Lun 27 Fév 2017 - 5:39

As tu un demarreur a distance? Ou autre accessoire directement connecté sur la batterie?

bodyshopracing
Langue pendue

Nombre de messages : 244
Age : 27
Ville : Repentigny
Véhicule : Focus st 2015
Date d'inscription : 11/04/2010

Revenir en haut Aller en bas

Re: Consommation électrique annormale

Message par champagne le Lun 27 Fév 2017 - 20:19

Pas de démarreur à distance, système audio d'origine, aucun ajout électronique/électrique.
Je n’enclenche même pas le système anti-vol qui est pourtant fonctionnel!
Je ne sait plus ou chercher et n'ai aucune envie d'aller chez le concessionnaire.
Une autre piste de recherche peut-être?

champagne
Nouveau

Nombre de messages : 12
Age : 52
Ville : LA VISITATION
Véhicule : OUTLANDER XLS 2009
Date d'inscription : 20/10/2014

Revenir en haut Aller en bas

Re: Consommation électrique annormale

Message par bostssgt le Mer 1 Mar 2017 - 16:44

viens donc je te trouve ca en 30 minutes ou c'est gratuit Razz
avatar
bostssgt
Tu commences à être un habitué !

Nombre de messages : 747
Ville : drummondville
Véhicule : suzuki swift
Date d'inscription : 12/10/2006

Revenir en haut Aller en bas

Re: Consommation électrique annormale

Message par champagne le Mer 8 Mar 2017 - 21:57

Peux-tu me donner un indice sur la source du problème?

champagne
Nouveau

Nombre de messages : 12
Age : 52
Ville : LA VISITATION
Véhicule : OUTLANDER XLS 2009
Date d'inscription : 20/10/2014

Revenir en haut Aller en bas

Re: Consommation électrique annormale

Message par bostssgt le Jeu 9 Mar 2017 - 17:00

j'en ai aucune idée mais ca se test avec un multimetre amperemetre, tu branche en serie entre le pole de batterie et la batterie et tu enleve les fusible 1 par 1 jusqua temp que tu trouve celui qui consomme le courant
avatar
bostssgt
Tu commences à être un habitué !

Nombre de messages : 747
Ville : drummondville
Véhicule : suzuki swift
Date d'inscription : 12/10/2006

Revenir en haut Aller en bas

Re: Consommation électrique annormale

Message par champagne le Jeu 9 Mar 2017 - 22:21

J'ai fais ce test section moteur et c'est le circuit IOD qui consomme 1.35 amps au début pour chuter à 0.048 après 15 secondes. Je suis rendu à ''éplucher'' les boîtiers fusibles de l’habitacle avec la même méthode en espérant trouver le circuit ou équipement défectueux. Merci pour le conseil.

champagne
Nouveau

Nombre de messages : 12
Age : 52
Ville : LA VISITATION
Véhicule : OUTLANDER XLS 2009
Date d'inscription : 20/10/2014

Revenir en haut Aller en bas

Re: Consommation électrique annormale

Message par champagne le Lun 13 Mar 2017 - 22:05

J'ai en partie trouvé le problème. C'est le circuit du radio en position #7 (15amps) dans l'habitacle. Il tire en continue 0.50amp.
Le radio fonctionne très bien pourtant (li est d'origine). J'ai retiré le fusible et tout est rentré dans l'ordre mis à part que c'est ben plate pas de musique! Je continu mes recherches sur le circuit radio en espérant de mettre le doigt sur le bobo.

champagne
Nouveau

Nombre de messages : 12
Age : 52
Ville : LA VISITATION
Véhicule : OUTLANDER XLS 2009
Date d'inscription : 20/10/2014

Revenir en haut Aller en bas

Re: Consommation électrique annormale

Message par bostssgt le Mar 14 Mar 2017 - 15:01

essaie de deconnecter ton module bluetooth, il faut demonter le radio, le module bluetooth est en dessous , j'en ai pogné un sur un lancer 08+ qui drainais la batterie
avatar
bostssgt
Tu commences à être un habitué !

Nombre de messages : 747
Ville : drummondville
Véhicule : suzuki swift
Date d'inscription : 12/10/2006

Revenir en haut Aller en bas

Re: Consommation électrique annormale

Message par champagne le Lun 20 Mar 2017 - 20:42

Merci bien pour le conseil. J'attaque ça en fin de semaine. En attendant, un chum m'a bricolé un by-pass avec un relais de sorte que j'ai le radio que je tourne le contact sur ''accessoire''. Je te tien au courant. Encore merci.

champagne
Nouveau

Nombre de messages : 12
Age : 52
Ville : LA VISITATION
Véhicule : OUTLANDER XLS 2009
Date d'inscription : 20/10/2014

Revenir en haut Aller en bas

Re: Consommation électrique annormale

Message par champagne le Jeu 6 Avr 2017 - 21:55

Tu avais tout à fait raison au sujet du module bluetooth! Je l'ai retiré, un jeu d'enfant, et tout est rentré dans l'ordre avec 0.015amp de consommation. Merci bien.

champagne
Nouveau

Nombre de messages : 12
Age : 52
Ville : LA VISITATION
Véhicule : OUTLANDER XLS 2009
Date d'inscription : 20/10/2014

Revenir en haut Aller en bas

Re: Consommation électrique annormale

Message par bostssgt le Ven 7 Avr 2017 - 10:00

salut
avatar
bostssgt
Tu commences à être un habitué !

Nombre de messages : 747
Ville : drummondville
Véhicule : suzuki swift
Date d'inscription : 12/10/2006

Revenir en haut Aller en bas

Re: Consommation électrique annormale

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum