Probléme suite à l'installation d'une BOV OEM de Evo X

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probléme suite à l'installation d'une BOV OEM de Evo X

Message par labwagon le Mer 3 Aoû 2016 - 20:47

J'ia un petit problème et je me demande si quelqu'un pourrait avoir une explication,
J'ai installé une BOV OEM used de Evo X sur ma Ralliart hier.
Aujourd'hui alors que j'étais sur l'autoroute depuis environ 30-40 min,
l'icône TARMAC (dans mon tableau de bord) s'est mis à flashé environ 1-2 min, puis
est resté fixe comme d'habitude. Le même problème s'est répété à quelques occasions
pas la suite sans autre symptôme visible ou audible.

Par rapport à ma Ralliart, c'est une 2014, avec 65 000 km et seulement un cat-back et un drop-in filter (sans compter la bov).
La pompe AWC n'a jamais été changé.

Est-que c'est possible que ce rpoblème soit relié à ma nouvelle BOV?
Je sais bien que habituellement, ce genre de problème est relié à une défectuosité de la pompe AWC.
Ou bien seulement une coïncidence. J'ai alors réinstallé ma BOV d'origine et le problème ne s'est pas représenté.

Merci
avatar
labwagon
Nouveau

Nombre de messages : 68
Age : 33
Ville : Granby
Véhicule : Lancer Ralliart 2014 Premium
Date d'inscription : 06/06/2010

Revenir en haut Aller en bas

Re: Probléme suite à l'installation d'une BOV OEM de Evo X

Message par labwagon le Jeu 4 Aoû 2016 - 19:28

Verdic final: pompe AWC sautée, heureusement garantie, comme bien d'autres.
Autre victime de la sacré pompe.
avatar
labwagon
Nouveau

Nombre de messages : 68
Age : 33
Ville : Granby
Véhicule : Lancer Ralliart 2014 Premium
Date d'inscription : 06/06/2010

Revenir en haut Aller en bas

Re: Probléme suite à l'installation d'une BOV OEM de Evo X

Message par DJEllipse le Ven 5 Aoû 2016 - 12:53

Au moins t'aura pas eu a déboursé pour ça !

_________________
VW Golf Trendline 2015
*SOLD* Lancer SE 2009
*SOLD* Lancer OZ 2004
avatar
DJEllipse
T'as de l'expérience en maudit !

Nombre de messages : 2532
Age : 29
Ville : Beauport, Quebec
Véhicule : VW Golf Trendline 2015
Date d'inscription : 24/05/2011

Revenir en haut Aller en bas

Re: Probléme suite à l'installation d'une BOV OEM de Evo X

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum