Climatisation

Voir le sujet précédent Voir le sujet suivant Aller en bas

Climatisation

Message par Simon D le Sam 23 Juil 2016 - 14:01

Bonjour,

J'ai remarqué que lorsque je mets en marche l'air climatisé, je n'ai plus d'air froid qui sort par la bouche du centre droit et la bouche de fenêtre droite sur mon Outlander XLS 2010. Il y a par contre un excellent débit mais on ne sent pas la froideur du climatiseur.

Est-ce que quelqu'un a déjà rencontré ce problème?

Merci!

Simon D
Nouveau

Nombre de messages : 4
Age : 38
Ville : Hérouxville
Véhicule : Mitsubishi Outlander XLS 2010
Date d'inscription : 05/09/2013

Revenir en haut Aller en bas

Re: Climatisation

Message par bostssgt le Sam 23 Juil 2016 - 20:44

oui quand il s'en viennent vide ca fait ca, fait verifier pour fuite lente et remplis ton a/c et ca va regler ton trouble

bostssgt
Tu commences à être un habitué !

Nombre de messages : 734
Ville : drummondville
Véhicule : suzuki swift
Date d'inscription : 12/10/2006

Revenir en haut Aller en bas

Re: Climatisation

Message par Simon D le Lun 8 Aoû 2016 - 21:42

bostssgt a écrit:oui quand il s'en viennent vide ca fait ca, fait verifier pour fuite lente et remplis ton a/c et ca va regler ton trouble

Merci bostssgt c'était effectivement une fuite mais par un gasket du compresseur.
108000km et changer le compresseur , je trouve cela assez déplorable. Je vais tenter de boucher la fuite avec un produit spécial et je donne des nouvelles.

Simon D
Nouveau

Nombre de messages : 4
Age : 38
Ville : Hérouxville
Véhicule : Mitsubishi Outlander XLS 2010
Date d'inscription : 05/09/2013

Revenir en haut Aller en bas

Re: Climatisation

Message par Contenu sponsorisé Aujourd'hui à 7:42


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum