Déja un petit problème!!! Lancer 2015

Voir le sujet précédent Voir le sujet suivant Aller en bas

Déja un petit problème!!! Lancer 2015

Message par lefou66 le Lun 19 Jan 2015 - 18:17

Ce matin sur lautoroute jai remarqué qu:il donnait des petits coup...il donne des ti coup de gaz tout seul genre 1/4 de mille sur le rpm....je pensais que je glissais et que les roues dans arriere poussais plus pour compenser...faque jai switché à 2wd...ca le faisait encore.«pour revenire ché moi il le faisiat plus....en tk jespère que cest pas grand chose surtout quil a juste 2800 km!!!.
Je vous tient au courrant...je le rentre au garage demain
avatar
lefou66
Nouveau

Nombre de messages : 26
Age : 36
Ville : Vaudreuil
Véhicule : Lancer SE AWC Limited 2015
Date d'inscription : 14/12/2014

Revenir en haut Aller en bas

Re: Déja un petit problème!!! Lancer 2015

Message par Invité le Lun 19 Jan 2015 - 21:10

Si ton moteur était froid c'est normal, surtout ces temps ci.

Invité
Invité


Revenir en haut Aller en bas

Re: Déja un petit problème!!! Lancer 2015

Message par kpkpkp2 le Mar 20 Jan 2015 - 12:18

Parfaitement normal cest une cvt elle se réchauffe

kpkpkp2
Nouveau

Nombre de messages : 52
Age : 25
Ville : saint-jerome
Véhicule : VOLVO XC70
Date d'inscription : 30/10/2012

Revenir en haut Aller en bas

Re: Déja un petit problème!!! Lancer 2015

Message par lefou66 le Mar 20 Jan 2015 - 15:22

ok merci..il ne la plus refait...vous m'évitez une visite chez le concessionnaire!!
avatar
lefou66
Nouveau

Nombre de messages : 26
Age : 36
Ville : Vaudreuil
Véhicule : Lancer SE AWC Limited 2015
Date d'inscription : 14/12/2014

Revenir en haut Aller en bas

Re: Déja un petit problème!!! Lancer 2015

Message par Invité le Mar 20 Jan 2015 - 21:19

De toute façon si ça fais pas de check engine, le concessionaire va pas faire grand choses.

Invité
Invité


Revenir en haut Aller en bas

Re: Déja un petit problème!!! Lancer 2015

Message par lefou66 le Dim 25 Jan 2015 - 0:20

Le problème est revenu aujourd'hui, c'est très gossant et inquiétant aussi.Ce nest pas normal,je peux comprendre que la cvt àbesoin de se réchauffer mais la il fait 0 dehors et ca la fait pendant 50 min aller et retour.Aucun check engine allumé...vraiment bizarre.Direction garage lundi!!

J'ai fait un petit vidéo pour vous donner une idée du problème...regardez le rpm...et on sent vraiment les coup en plus.
avatar
lefou66
Nouveau

Nombre de messages : 26
Age : 36
Ville : Vaudreuil
Véhicule : Lancer SE AWC Limited 2015
Date d'inscription : 14/12/2014

Revenir en haut Aller en bas

Re: Déja un petit problème!!! Lancer 2015

Message par Roadwarrior le Dim 25 Jan 2015 - 8:16

effectivement je trouve sa étrange jai une AWC 2012 et elle a jamais fait de quoi de ce genre
avatar
Roadwarrior
Nouveau

Nombre de messages : 55
Age : 37
Ville : Mirabel
Véhicule : Lancer Se-AWC
Date d'inscription : 29/03/2012

Revenir en haut Aller en bas

Re: Déja un petit problème!!! Lancer 2015

Message par 2JZ_Supra le Dim 25 Jan 2015 - 8:42

appelle chez ton concessionnaire et informe toi ils vont peut-etre pouvoir te renseigner.

_________________
Life is so mutch better sideways!! Headbanger
avatar
2JZ_Supra
Dans Barrure!!!

Nombre de messages : 3561
Age : 30
Ville : Québec
Véhicule : Lancer GTS 2010 S&S
Date d'inscription : 17/06/2010

http://2jzsupra.monchar.com/

Revenir en haut Aller en bas

Re: Déja un petit problème!!! Lancer 2015

Message par kpkpkp2 le Dim 25 Jan 2015 - 15:39

moi too sa fait la même chose et toujours même refrin il a pas de check engine = on c'est pas quoi faire si tu trouve le trouble tu me le dira

kpkpkp2
Nouveau

Nombre de messages : 52
Age : 25
Ville : saint-jerome
Véhicule : VOLVO XC70
Date d'inscription : 30/10/2012

Revenir en haut Aller en bas

Re: Déja un petit problème!!! Lancer 2015

Message par bostssgt le Lun 26 Jan 2015 - 15:20

le trouble c'est que les clutch on surment une petite groove dedans quand la strap passe sur la groove (au ratio ou la groove se trouve) ca pogne dedans et se promenne dessus upshift downshift...(pas capable de maintenir un ratio) note la vitesse precise et le range de RPM precis ou ca le fait (ca doit faire ca juste a une vitesse precise) et pratique toi a faire faire le trouble (rouler vitesse constante pour bien le montrer au mecano) tu as qu'a appeller ton dealer, demande un essaie routier avec le mecano, arrive la avec lhuile a transmission rechauffée au max, part sur l'autoroute pour lui montrer, ensuite il devrais remplacer ta transmission (pieces non disponible pour reparer ce trouble)

j'en ai déja changé 2 depuis 2008 pour ce trouble
avatar
bostssgt
Tu commences à être un habitué !

Nombre de messages : 752
Ville : drummondville
Véhicule : suzuki swift
Date d'inscription : 12/10/2006

Revenir en haut Aller en bas

Re: Déja un petit problème!!! Lancer 2015

Message par pogo le Mer 11 Mar 2015 - 10:38

j'aurais aimé connaitre la suite de l'histoire Wink

pogo
Nouveau

Nombre de messages : 7
Age : 97
Ville : Saguenay
Véhicule : Lancer GT 2015
Date d'inscription : 16/02/2015

Revenir en haut Aller en bas

Re: Déja un petit problème!!! Lancer 2015

Message par lefou66 le Dim 31 Juil 2016 - 14:33

pogo a écrit:j'aurais aimé connaitre la suite de l'histoire Wink

Voila pour la suite!! Désolé du retard lol
Finalement ca fini par arrêter,il savait pas quoi faire au dealer,ils voulaient le voir quand ca le fesait mais quand ca arrivait et que je me rendait chez le dealer...ca arretait lol.
avatar
lefou66
Nouveau

Nombre de messages : 26
Age : 36
Ville : Vaudreuil
Véhicule : Lancer SE AWC Limited 2015
Date d'inscription : 14/12/2014

Revenir en haut Aller en bas

Re: Déja un petit problème!!! Lancer 2015

Message par jpturgeon90 le Mer 21 Sep 2016 - 21:36

Jai un lancer SE limited AWC 2015, je l'ai eu en plein mois de décembre, ca va faire un an cet hiver et j'ai jamais eu ce problème là, donc perso je ne suis pas certain que c'est une histoire de transmission qui doit se réchauffer.., mais j'suis pas mécano donc je pourrais avoir tord
avatar
jpturgeon90
Nouveau

Nombre de messages : 5
Age : 27
Ville : ST-PHILIPPE
Véhicule : LANCER 2015 SE LIMITED AWD
Date d'inscription : 17/05/2016

Revenir en haut Aller en bas

Re: Déja un petit problème!!! Lancer 2015

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum