Problème! outlander 05

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème! outlander 05

Message par racing_jo le Mar 1 Juil 2014 - 20:58

Rebonjour,ça fait un éternité que j'ai pas posté ici Razz
Bon voilà j'ai un beau problème,mon outlander 05 reste comme à accessoire même sans clée...En gros j’éteins mon mitsu et retire les clée puis la climatisation,vitre électrique et lumière reste en fonction.Problème connu de fillage ou la switch?

Merci Exclamation 

racing_jo
Langue pendue

Nombre de messages : 204
Age : 27
Ville : Québec,Beauport
Véhicule : talon tsi 1993 hx35
Date d'inscription : 12/05/2005

Revenir en haut Aller en bas

Re: Problème! outlander 05

Message par Invité le Mer 2 Juil 2014 - 4:04

et sa le fesais pas avant sa ?!? y'a des voiture une fois la clé retirer du contact certain accessoire (Vitre,Radio etc,etc) reste en fonction pendant quelque minute

Invité
Invité


Revenir en haut Aller en bas

Re: Problème! outlander 05

Message par wickedwhitelancer12 le Mer 2 Juil 2014 - 7:36

La honda accord 2004 de mon frere fait ça aussi. On peut descendre les vitre une fois la clef retirée du contact Wink

wickedwhitelancer12
Nouveau

Nombre de messages : 79
Age : 23
Ville : Saint-Hyacinthe
Véhicule : Lancer DE 2012
Date d'inscription : 09/09/2013

Revenir en haut Aller en bas

Re: Problème! outlander 05

Message par racing_jo le Mer 2 Juil 2014 - 12:19

Bah non ça faisais pas ça avant...la les RDL reste toujours allumé 24/24,ça vide une batterie assez vite.J'ai dé-collecté les pôles en attendant mais quand tu à quelques place à arrêté dans la journée c'est tannant Wink

racing_jo
Langue pendue

Nombre de messages : 204
Age : 27
Ville : Québec,Beauport
Véhicule : talon tsi 1993 hx35
Date d'inscription : 12/05/2005

Revenir en haut Aller en bas

Re: Problème! outlander 05

Message par Jok3r le Mer 2 Juil 2014 - 12:31

Je chekerais tes relais

Jok3r
T'es encore un peu n00b mais tu te passes pas du CMQ

Nombre de messages : 127
Age : 26
Ville : Québec
Véhicule : ralliart 2014
Date d'inscription : 09/11/2010

Revenir en haut Aller en bas

Re: Problème! outlander 05

Message par bostssgt le Ven 4 Juil 2014 - 19:10

un test rapide, defaire les 3 vis qui tienne le cover de switch d'ignition, debranche la switch d'ignition, si tout se met a off c'est ta switch le trouble (j'en ai deja changer quelques une pour d'autres symptomes = no start)

bostssgt
Tu commences à être un habitué !

Nombre de messages : 735
Ville : drummondville
Véhicule : suzuki swift
Date d'inscription : 12/10/2006

Revenir en haut Aller en bas

Re: Problème! outlander 05

Message par Contenu sponsorisé Aujourd'hui à 16:47


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum