ralliart cold start -17 et -25 ( video inclus)

Voir le sujet précédent Voir le sujet suivant Aller en bas

ralliart cold start -17 et -25 ( video inclus)

Message par Gpro le Sam 4 Jan 2014 - 11:48

Salut les gars

j'avais fait un topic dans lequel je disais que mon ra fesais des droles de bruit quand il fait froid. J'avais essaye d'expliquer le bruit sans vraiment y arriver.

Grace a mere nature j'ai reussi a vous faire deux video qui montre mes cold start le matin.

Je voulais savoir si les votre fesais la meme chose.

monter le son pour entrendre les bruits

le check awc a meme allumer a -25... j'ai roule quand meme et quand j'ai eteint et reparti il etais parti.

a moins 17

a moin 25

que penser vous qui rush dans mon cas
avatar
Gpro
Nouveau

Nombre de messages : 37
Age : 30
Ville : Sherbrooke
Véhicule : Lancer RA 2009
Date d'inscription : 24/05/2013

Revenir en haut Aller en bas

Re: ralliart cold start -17 et -25 ( video inclus)

Message par thor450 le Sam 4 Jan 2014 - 11:55

mon evo fais la meme chose cest pas beau a entendre sont vraiment frileux mitsubishi hier jetais au dealer pis cetais pathetique le nombre dappel qui avais de char qui partais pas pis qui arrivais au dealer sa remorque...

thor450
Nouveau

Nombre de messages : 65
Age : 30
Ville : quebec
Véhicule : turbo
Date d'inscription : 01/12/2012

Revenir en haut Aller en bas

Re: ralliart cold start -17 et -25 ( video inclus)

Message par Gpro le Sam 4 Jan 2014 - 12:05

il y a tu quelque chose a faire pour enrayer le problème.... ?

c'est mon premier hiver avec pis j'aime pas trop ca... autant je l'adore dans neige que les depart me font peur un peux...

A tu remarquer le bruit de genre pompe qui ce met a virer dans le video de -25... c'est quoi ?
avatar
Gpro
Nouveau

Nombre de messages : 37
Age : 30
Ville : Sherbrooke
Véhicule : Lancer RA 2009
Date d'inscription : 24/05/2013

Revenir en haut Aller en bas

Re: ralliart cold start -17 et -25 ( video inclus)

Message par thor450 le Sam 4 Jan 2014 - 12:07

je sais pas cest quoi moi aussi sa sile de meme genre 10 secondes pis sa larrete a grand froid seulement...moi je voulais faire installer un bloc heater mais le dealer veut pas y dise qui sen fais pas...

thor450
Nouveau

Nombre de messages : 65
Age : 30
Ville : quebec
Véhicule : turbo
Date d'inscription : 01/12/2012

Revenir en haut Aller en bas

Re: ralliart cold start -17 et -25 ( video inclus)

Message par JeFFrr le Sam 4 Jan 2014 - 12:35

Comme je lai dit dans un autre thread, tu fais installer un block heater...pas plus compliqué que ca.

Ceux qui disent que c'est impossible et bien c'est de la bullshit. J'en ai un sur mon Evo et sur un RA ca fit aussi...
avatar
JeFFrr
T'es un accro du CMQ

Nombre de messages : 1186
Age : 29
Ville : saguenay
Véhicule : Money Pit
Date d'inscription : 08/03/2011

Revenir en haut Aller en bas

Re: ralliart cold start -17 et -25 ( video inclus)

Message par talon666 le Sam 4 Jan 2014 - 13:05

Shocked ils sont vraiment frilleux, c'est vrai que ca vire carré sur un méchant temps mais n'ayez pas peur, ca se replace en réchauffant,  meton que je m'arrangerais pour mettre un block heater (comme parler dans un autre topic)

une bonne huile, laissez viré 1-2 minutes au idle et ne le battez pas a froid et tout devrait être ok

_________________
turbo+AWD c'est un bon mélange Wink
avatar
talon666
T'as pas encore de rang custom ? Décide toi !

Nombre de messages : 9047
Age : 40
Ville : quebec
Véhicule : eagle talon TSI AWD 1996
Date d'inscription : 20/11/2005

Revenir en haut Aller en bas

Re: ralliart cold start -17 et -25 ( video inclus)

Message par DC le Sam 4 Jan 2014 - 13:15

tu met de l'huile sythec ou ordinaire ?

Mon RA, 2e parti du video apres le civic

https://www.facebook.com/photo.php?v=10151856067607997&set=vb.515612996&type=2&theater
avatar
DC
Grande gueule

Nombre de messages : 915
Age : 34
Ville : Trois-Rivieres
Véhicule : STi sport 2015
Date d'inscription : 16/07/2011

https://www.facebook.com/DcPhotoEffect

Revenir en haut Aller en bas

Re: ralliart cold start -17 et -25 ( video inclus)

Message par Nyk0 le Sam 4 Jan 2014 - 13:25

Ses la pompe a power steering qui fait le sillement, mon Evo fait la meme chose , avec le froid intense de ses dernier temps ses normal qu'il sorte des son etrange. L'huile est tres epaisse en plus dans cette température donc toute les pompe possible de ton auto ne pompe pratiquement pas d'huile dans la 1er minute le temps de rechauffer donc ses pourquoi sa occasionne des sillement.

Comme dit plus haut un bloc heater aide grandement dans ses temps si , moin dure sure les pompe , mecanique et batterie. Bref un bonne option et en plus ton char rechauffe plus vite car ton prestone dans le bloc est déjà tiede Wink

Nyk0
Nouveau

Nombre de messages : 19
Age : 27
Ville : Rivière-du-loup
Véhicule : Evo gsr
Date d'inscription : 17/12/2013

Revenir en haut Aller en bas

Re: ralliart cold start -17 et -25 ( video inclus)

Message par Gpro le Sam 4 Jan 2014 - 13:56

@dc : je met de la mobil1 synthetique... devrais etre de la 0w40 mais je pense que le dealer ma mit de la 5w30

Ce que je trouve bizarre c'est que le mien gosse a genre 500tours pendant un petit bout avant de monter a 1200
avatar
Gpro
Nouveau

Nombre de messages : 37
Age : 30
Ville : Sherbrooke
Véhicule : Lancer RA 2009
Date d'inscription : 24/05/2013

Revenir en haut Aller en bas

Re: ralliart cold start -17 et -25 ( video inclus)

Message par ApexSilver le Sam 4 Jan 2014 - 19:33

LE miens a toujours fait sa sous les -20, sa me fait capoter...

Je suis content que tu l'ai pris en vidéo, je voulais justement faire ca moi aussi.

Je vais pouvoir aller sur youtube montrer tes vidéo au autres quand je leur dit que mon char part mal a -25
avatar
ApexSilver
Tu commences à être un habitué !

Nombre de messages : 454
Age : 36
Ville : Mirabel
Véhicule : Ralliart 2009
Date d'inscription : 03/02/2010

Revenir en haut Aller en bas

Re: ralliart cold start -17 et -25 ( video inclus)

Message par Raptord le Sam 4 Jan 2014 - 22:11

Ayoye, je pensais pas que c'etait aussi f*cké que ca vos cold start bizarres..
avatar
Raptord
T'es un accro du CMQ

Nombre de messages : 1026
Age : 26
Ville : Gatineau
Véhicule : 2006 Evo IX SE
Date d'inscription : 21/10/2009

Revenir en haut Aller en bas

Re: ralliart cold start -17 et -25 ( video inclus)

Message par PRoVyDer le Sam 4 Jan 2014 - 23:01

Vraiment bizarre, le mien ne fais pas ca, je l'ai pris hier et avant hier a -20 et moins et apart que le starter tour moins vite au démarrage. Tout est beau aussitôt que le char par... Un petit sillement vraiment pas fort mais c'est vraiment quand il fait très froid.

Je suis à la 5w30 syntec aussi et l'auto a 90K Km
avatar
PRoVyDer
Langue pendue

Nombre de messages : 294
Age : 36
Ville : Lavaltrie
Véhicule : Ford Focus ST 2014
Date d'inscription : 08/09/2011

Revenir en haut Aller en bas

Re: ralliart cold start -17 et -25 ( video inclus)

Message par Norac le Dim 5 Jan 2014 - 0:11

Mon Ra fesais pareil... un peu de gaz pour le tenir a 1000 tour et tout va bien Wink
avatar
Norac
T'es un accro du CMQ

Nombre de messages : 1966
Ville : Maintenant j'habite dans une station essence.
Véhicule : Evo X Gsr
Date d'inscription : 12/10/2010

Revenir en haut Aller en bas

Re: ralliart cold start -17 et -25 ( video inclus)

Message par nicemags le Dim 5 Jan 2014 - 2:08

meme bruit que toi dans ton vidéo, ca vire aussi carré. je vois que je suis pas le seul.
avatar
nicemags
T'es un accro du CMQ

Nombre de messages : 1277
Age : 40
Ville : Rive-sud
Véhicule : Lancer Ralliart 2009
Date d'inscription : 26/01/2010

http://www.youtube.com/playlist?list=PL6F29CC274C3762F9

Revenir en haut Aller en bas

Re: ralliart cold start -17 et -25 ( video inclus)

Message par Lizzard le Dim 5 Jan 2014 - 8:09

Y a rien de louche la. Ces bruits la je les entend a tout les hiver, sur mes truck et reefer. Y fait -30C tout est geler bien dur. Le métal est rétréci et l'huile est épaisse au coton. Jeudi pour le fun j'ai vérifier l'huile d'un de mes Reefer qui partais pas. J'avais un moton de mélasse sur le bout de la tige. Puis ca fais 3 ans que l'on met tout ca Synthétic justement pour ménager les fuck.

Au moins si vos char font comme dans le video de DC, monter le RPM c'est une bonne chose. Comme ca y calle pas tout suite. J'ai des truck surtout les plus vieux je doit tenir le fuel 10-30 seconde, sous peine de stallé. Parfois les cruises control veule pas embarquer.

La seule chose a faire est de tenir la mécanique au chaud. Block heater a la place du bouchon d'huile, même si c'est pas ce qui a de mieux ca fais la job. Cacantire et NAPA peuvent vous fournir ca. Y a des systèmes que c'est une patch que tu colle sur ta panne a l'huile. D'autre qui vont chauffer ton prestone dans ou après la pompe a eau.

En passent le phénomène frileux c'est la génération actuelle. Les Éclipse, ancienne Lancer et 3000Gt vire pas plus carré que les autres marque. 

Vous capoter avec vos moteur qui vire carré a -20, embarquer pas dans un truck a -30C vous allez perdre connaissance.

En plus du moteur:
- La chaufferette vire tout croche
- Les relais de flasher vire au ralentie, ca c'est quand y colle pas
- Le système d'air peut fucker un peut partout souvent les washers derrière les boutons dans le dash ne suivent pas donc tu perd tout ton air par la
- Le compresseur frost
- Le fuel frost dans le filtre
- Les brakes colles
- Les valves de surcompression peuvent collé ouverte
- Et autre trouble fucké qui arrive que très rarement

C'est seulement que vous êtes pas habituer au fret. Les 1ere fois ca surprend un peut, un moment donner tu t'habitue. Ce que je trouve étrange, c'est que vous vous rendez compte de ca rendu dans la vingtaine/ trentaine. Venez pas me faire a croire que c'est la 1ere hiver pour vous tous. Et même bien avant d'avoir un char, quand tu est début adolescent tu voit bien que les matin qui fait froid/ humide que les moteurs ca vire croche quelque minutes. On dirai le même syndrome des tempêtes du siècle incroyable, a chaque fois qui tombe 10cm en une nuit et que ca rafale moindrement.  Rolling Eyes
avatar
Lizzard
The infiniti metal JESUS
The infiniti metal JESUS

Nombre de messages : 4667
Age : 34
Ville : Qc
Véhicule : G37 XS 2012
Date d'inscription : 25/06/2007

Revenir en haut Aller en bas

Re: ralliart cold start -17 et -25 ( video inclus)

Message par Invité le Dim 5 Jan 2014 - 8:17

personellement a -40 la seule qui m'ai arriver c'est les brake qui on coller l'instant de 1,2 seconde jlai ai pumper pis le char avais virer 15 mins avant de partir sinon démarreur a distance ou non le mien vire parfaitement j'ai toujours penser que c'étais les module électrique qui engendrais de telle problème....

Invité
Invité


Revenir en haut Aller en bas

Re: ralliart cold start -17 et -25 ( video inclus)

Message par Pat-Kouis le Dim 5 Jan 2014 - 18:52

Le RA 2013 a ma copine fais sa. Même bruit.Tu tien légèrement le gaz au démarrage et un coup parti tu tien le gaz pour viré 1000rmp. Après quelque secondes tout redeviens normal!
avatar
Pat-Kouis
Nouveau

Nombre de messages : 61
Age : 35
Ville : ste-julienne
Véhicule : Femme-Ralliart 2013 Black Homme-Outlander Se Awc 2014
Date d'inscription : 14/11/2012

Revenir en haut Aller en bas

Re: ralliart cold start -17 et -25 ( video inclus)

Message par beldy2009 le Dim 5 Jan 2014 - 19:42

Très Normal comme sa la été dit Block heater sa se fait sent problème je n'avais un sur ma Ra2012 et Maintenant Mon Evo 2014.
avatar
beldy2009
Tu commences à être un habitué !

Nombre de messages : 494
Age : 30
Ville : Wainwright, AB.
Véhicule : Lancer Evo GSR 2014
Date d'inscription : 02/04/2012

Revenir en haut Aller en bas

Re: ralliart cold start -17 et -25 ( video inclus)

Message par wickedwhitelancer12 le Dim 5 Jan 2014 - 21:08

Si un chauffe moteur vient comme accessoire sur les lancer de base* j'en ai un sur ma DE *, je vois pas pourquoi le dealer pourrrait pas t'en poser un pour ton RA, c'est assez bisare disons. Confused c'est pas la même chose d'une trim à lautre ?
avatar
wickedwhitelancer12
Nouveau

Nombre de messages : 79
Age : 24
Ville : Saint-Hyacinthe
Véhicule : Lancer DE 2012
Date d'inscription : 09/09/2013

Revenir en haut Aller en bas

Re: ralliart cold start -17 et -25 ( video inclus)

Message par ApexSilver le Lun 6 Jan 2014 - 8:51

wickedwhitelancer12 a écrit:Si un chauffe moteur vient comme accessoire sur les lancer de base* j'en ai un sur ma DE *, je vois pas pourquoi le dealer pourrrait pas t'en poser un pour ton RA, c'est assez bisare disons. Confused c'est pas la même chose d'une trim à lautre ?

Selom mon concessionnaire, c parce qu'il y a une braquette qui nuis l'entrée du trou.

Je pense qu'il veut juste pas se donner la peine d'essayer, si il y en a qui en possède un. Sa me frustre.
avatar
ApexSilver
Tu commences à être un habitué !

Nombre de messages : 454
Age : 36
Ville : Mirabel
Véhicule : Ralliart 2009
Date d'inscription : 03/02/2010

Revenir en haut Aller en bas

Re: ralliart cold start -17 et -25 ( video inclus)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum