Problème Ralliart + Question Dealer

Page 1 sur 6 1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème Ralliart + Question Dealer

Message par BiGnOsE le Ven 18 Jan 2013 - 8:24

-30°C par un beau vendredi matin (ce matin).

Ralliart 2012..

Je sors dehors, je start le char, il virre carré, mais vraiement carré...(Ça shakait de partout) j'attends un peu, ça ne se règle pas, j'arrète le char attends 10 secondes, le redémarre, il virre carré quelques secondes puis se stabilise et le RPM monte à environ 1300 et reste là, il ne vire plus carré.

Je le laisse virer environ 10 minutes, lorsque j'embarque dedans, le gauge à température est environ au 1/4.
Je part très tranquillement parce que de toute évidence, la transmission n'est pas chaude...
Après environ 1KM, je remarque l'indicateur "SNOW" clignoter dans l'ordinateur... je tente de changer le mode... le bouton ne fait rien... je continue donc tranquillement en gardant un oeil dessus
Après environ 1 autre KM, l'indicateur "SNOW" arrête de flasher donc je réessayer de changer de mode... tout semble normal. Je le remets sur "SNOW".
500M plus loin... Vérifier Système ACD + Vérifier Transmission + Aucune réponse du throttle... je me stationne, arrète le char.
Attends 10 sec, redémarre le char, Idle oscille entre 1000RPM et 1300RPM sans arrêt. J'arrête l'auto.
J'attends environ 1 minute, je redémarre l'auto, tout est correct excepté le check engine.

J'appel le dealer... j'explique mes messages d'erreurs... ils me disent de venir les voir ce PM ou lundi... je leurs dit que je peux lire les codes avec mon téléphone cellulaire et les appeler pour leurs donner.
Ils disent ok, mais surtout ne les efface pas... je dit ok et je demande pourquoi...

C'est là que j'ai de la difficulté à croire ce qu'ils m'ont dit :
"Si tu efface les codes, ça resset le paramètre de la timing chain, il faut absolument la recalibrer après avoir effacé les codes"

Enfin, je lu les codes et les voici :
  • P061A - Powertrain
  • P1870 - Powertrain


Je sais que qq1 d'autre a eu ses codes et que c'Est probablement causé par la Blow-Off...
Mon auto est stock, excepté un drop-in K&N.

Questions :
1 - WTF le rapport de calibration de la timing chain ?
2 - C'est tu un problème fréquent ?

Merci Groupe !

EDIT : Après avoir posé plus de questions, on me dit que c'est une valeur d'usure de la timing chain qui est backupé avant reset et remise après.


Dernière édition par BiGnOsE le Ven 18 Jan 2013 - 10:20, édité 2 fois (Raison : Ajout d'information)
avatar
BiGnOsE
Langue pendue

Nombre de messages : 229
Ville : Québec
Véhicule : 2012 Lancer Ralliart
Date d'inscription : 21/01/2008

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par Answer le Ven 18 Jan 2013 - 12:42

Par grand froids, oui, ça arrive. SI le mode ACD flash, c'est que la pompe est désactivée pour se protéger.

Les CEL sont possiblement dû à de la condensation dans l'intake... Ça contamine le MAF et cause ça. Et aussi la tranny trop gelés pour le deuxième. T'es garanti, alors stress toi pas!
avatar
Answer
Answer GraFX - Custom Stickers

Nombre de messages : 3349
Age : 37
Ville : Quebec
Véhicule : 2015 Lexus IS 350F
Date d'inscription : 11/07/2009

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par etbil le Ven 18 Jan 2013 - 19:26

Je sais pas pour les code, mais je peux te dire que le mien aussi roulait carré rare ce matin avec des sons que j'avais jamais entendu avant. Après 5 min c'était revenu normal.
avatar
etbil
Nouveau

Nombre de messages : 36
Age : 36
Ville : Terrebonne
Véhicule : Lancer ralliart 2012 et 2005
Date d'inscription : 07/09/2011

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par kasander le Sam 19 Jan 2013 - 20:20

Le truc de la timing chain ses vraiment n'importe quoi, on dirait que meme les dealers lise un peu trop les forum.....

Mitsubishi est pas asser cave pour metre une valeur importante comme l'elongation de ta timing chain a la meme place en memoire volatile comme t'es code de DTC. Sinon aucun Mitsubishi ne pourrais jamais de toute ca vie (2008 et +) aller ailleur qu'au dealer sous risque de sauter leur moteur car il n'aurait pu de warning pour la timng chain.

Ce serait ecrit dans ton manuel du proprietaire "Avertissement ne jamais utiliser de scanner OBDII sur ce vehicule sous risque de bris mecanique!" car sinon tu pourrais les poursuivres si ton moteur saute et ta effacer des codes car nul part y t'avertissent de pas le faire.

Juste preuve que ses totalement encore une fois n'importe quoi, suffit d'y aller avec un peu de logique, tu fait bien de douter de ce point la Wink

_________________
Pour vos besoin de tuning Mitsubishi contacter nous:
Courriel: eric@ebtuning.com
Page Facebook: https://www.facebook.com/EbTuning
avatar
kasander
Le passioné du tuning

Nombre de messages : 3498
Age : 38
Ville : Somewhere!
Véhicule : Fiat Abarth 2014
Date d'inscription : 21/01/2010

http://www.facebook.com/EbTuning

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par BiGnOsE le Dim 20 Jan 2013 - 19:41

Merci pour les réponses.

Toutefois, même si je suis garanti, ce qui me stressait, c'est comme le dit kassander, c'est qui si cette choses de chaine à timing est vrai, tu reste oubligé d'aller voir le dealer même après la garantie.

Kassander : Je crois effectivement que ça pas de bon sens. Mais ce qui me stress, c'est qu'un autre dealer m'a répété la même chose. Ça sonne la supercherie organisée cette affaire là. En plus, j'imagine que tout le monde qui ont des tunes doivent effacer le CEL après un flash... alors si c'est vraiement vrai, tout ce monde là ont un problème sur cette valeur là.

Les dealers m'ont dit que c'était inscrit dans le Manuel Shop. QQ1 les aurais pas les manuels shop pour qu'on puisse y jeter un oeil ?

Enfin, si j'ai plus d'info, je vous tiens informé, mon RDV est demain matin.

Lâchez-vous lousse, donnez votre avis !

avatar
BiGnOsE
Langue pendue

Nombre de messages : 229
Ville : Québec
Véhicule : 2012 Lancer Ralliart
Date d'inscription : 21/01/2008

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par bestzack le Dim 20 Jan 2013 - 20:57

J'ai eu les mêmes problemes que toi et je suis completement stock. Il pense que c'est la condensation mais j'ai hate que sa sois régler moi aussi, même garantie quand ta pu throttle dans certaine situation sa peux etre asser dangereux.

bestzack
Nouveau

Nombre de messages : 16
Age : 32
Ville : victo
Véhicule : ralliart 2012
Date d'inscription : 10/01/2013

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par kasander le Dim 20 Jan 2013 - 21:24

J'ai 2 amis tech chez Mitsubishi ma faire des telephone, je vais checker ca QQ1 on verra Wink

_________________
Pour vos besoin de tuning Mitsubishi contacter nous:
Courriel: eric@ebtuning.com
Page Facebook: https://www.facebook.com/EbTuning
avatar
kasander
Le passioné du tuning

Nombre de messages : 3498
Age : 38
Ville : Somewhere!
Véhicule : Fiat Abarth 2014
Date d'inscription : 21/01/2010

http://www.facebook.com/EbTuning

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par BiGnOsE le Dim 20 Jan 2013 - 22:47

bestzack a écrit:J'ai eu les mêmes problemes que toi et je suis completement stock. Il pense que c'est la condensation mais j'ai hate que sa sois régler moi aussi, même garantie quand ta pu throttle dans certaine situation sa peux etre asser dangereux.

Ouais, c'est pas une sensation plaisante surtout quand ya qq1 qui te colle au cul pcque tu y vas mollo pour pas forcer la transmission complètement gelée.

Au moins ça confirme que c'est pas lié à mon drop-in. Mince consolation.
Tu me donneras des nouvelles de ton cas.

Kassander : J'ai hâte de voir... merci de me tenir informé.
avatar
BiGnOsE
Langue pendue

Nombre de messages : 229
Ville : Québec
Véhicule : 2012 Lancer Ralliart
Date d'inscription : 21/01/2008

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par bestzack le Lun 21 Jan 2013 - 6:00

Quand j'ai des newsc'est certain que j'écris la solution sur le forum. Mon garage mitsubishi de Vicoriaville a envoyé tout les rapports pour que mitsubishi reproduise le problème et trouver la solution!

Mon garagiste pense que sa va etre surment une reprogramation, cependant si c'est vraiment la condensation, il devrait changer l'entré d'air! Car quand on regarde les différences entre l'engine baie du ralliart par rapport a l'evo c'est l'entré d'air la plus différente a cause de la batterie.

Le pire la dedans c'est que les ingénieurs de mitsubishi ne doivent pas connaitre nos changement de température, sinon ils auraient pas placer la pompe pour l'intégrale a cette place. Mais pourtant ils font des merveilleux char d'hiver. bike


bestzack
Nouveau

Nombre de messages : 16
Age : 32
Ville : victo
Véhicule : ralliart 2012
Date d'inscription : 10/01/2013

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par talon666 le Lun 21 Jan 2013 - 10:18

Me semble avoir vu ca quelque part qu'on peut effectivement effacer des donnés par rapport a la calibration de la timing chain mais je ne peux pas dire ou ou si c'était vraiment réel mais oui j'ai vu ca c'est certain, j'ai hate de voir la réponse.

_________________
turbo+AWD c'est un bon mélange Wink
avatar
talon666
T'as pas encore de rang custom ? Décide toi !

Nombre de messages : 9047
Age : 40
Ville : quebec
Véhicule : eagle talon TSI AWD 1996
Date d'inscription : 20/11/2005

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par BiGnOsE le Lun 21 Jan 2013 - 10:34

J'ai posé des questions au technicien qui a travaillé sur mon véhicule ce matin.

Il m'a expliqué que le Scanner de Mitsubishi (MUT-III ?, Laptop avec un module branché dans le char) n'efface pas tout (Entre autre la chaine de timing) lors de la suppression des codes comparativement à un outil standard.

Il m'a dit que surement un jour les outils standards des autres garages serons disponibles pour traiter ces cas là, comme il m'a dit que maintenant il existe des outils standards pour la programmation des capteurs de roues.

J'ai hâte de voir vos recherches là dessus.

En attendant, ils ont supprimé les codes, remplacé des relais, et ouvert un support technique chez MMC.

Les DTC lues par sa machine sont les suivants

  • P061A
  • P1870
  • U1417
  • C121C


J'ai rien trouvé sur les deux nouveaux codes que je n'avais pas pu lire. Des suggestions sur ces codes ?
avatar
BiGnOsE
Langue pendue

Nombre de messages : 229
Ville : Québec
Véhicule : 2012 Lancer Ralliart
Date d'inscription : 21/01/2008

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par DJEllipse le Lun 21 Jan 2013 - 12:28


_________________
VW Golf Trendline 2015
*SOLD* Lancer SE 2009
*SOLD* Lancer OZ 2004
avatar
DJEllipse
T'as de l'expérience en maudit !

Nombre de messages : 2545
Age : 30
Ville : Beauport, Quebec
Véhicule : VW Golf Trendline 2015
Date d'inscription : 24/05/2011

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par sam_quebec le Lun 21 Jan 2013 - 20:43

Mon char m'a fait exactement la même chose que toi ce matin. Ma RA est complètement stock aussi, j'ai même enlevé mon drop-in K&N.

Il est présentement chez le dealer et j'attend les nouvelles demain. C'est la 3e fois que je le rentre au garage pour ça. Le seul truc de plus que j'ai eu ce matin c'est la lumière "Snow" du ACD qui flashait.

C'est vraiment ordinaire d'avoir autant de trouble avec un char neuf. C'est presque rendu que j'ai peur de faire de la longue route par temps froid...
avatar
sam_quebec
T'es encore un peu n00b mais tu te passes pas du CMQ

Nombre de messages : 119
Age : 32
Ville : Charlesbourg (Québec)
Véhicule : Ram 1500 2013
Date d'inscription : 09/04/2012

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par sam_quebec le Lun 21 Jan 2013 - 20:45

Au fait BiGnOsE, c'est qui ton dealer ?
avatar
sam_quebec
T'es encore un peu n00b mais tu te passes pas du CMQ

Nombre de messages : 119
Age : 32
Ville : Charlesbourg (Québec)
Véhicule : Ram 1500 2013
Date d'inscription : 09/04/2012

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par BiGnOsE le Lun 21 Jan 2013 - 21:34

Paquet Mitsubishi, à Lévis.
Toi, qui est ton dealer ?

Tu m'avais parlé de ton problème au meet de la semaine dernière. Même après avoir "isolé" ton entrée d'air, le problème est revenu ?

De mémoire, je pensait pas que tu avais eu exactement le même problème.
avatar
BiGnOsE
Langue pendue

Nombre de messages : 229
Ville : Québec
Véhicule : 2012 Lancer Ralliart
Date d'inscription : 21/01/2008

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par sam_quebec le Lun 21 Jan 2013 - 21:44

Oui c'est exactement la même chose, ça a ben l'air qu'avoir isolé la bol à air n'a pas réglé le problème.

Moi je fais affaire avec Québec Mitsubishi.
avatar
sam_quebec
T'es encore un peu n00b mais tu te passes pas du CMQ

Nombre de messages : 119
Age : 32
Ville : Charlesbourg (Québec)
Véhicule : Ram 1500 2013
Date d'inscription : 09/04/2012

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par BiGnOsE le Lun 21 Jan 2013 - 22:59

Merci DJEllipse pour l'info.
avatar
BiGnOsE
Langue pendue

Nombre de messages : 229
Ville : Québec
Véhicule : 2012 Lancer Ralliart
Date d'inscription : 21/01/2008

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par sam_quebec le Mar 22 Jan 2013 - 10:49

Je suis allé voir le concess ce matin en décollant la journée. J'ai parlé au mécano qui s'occupe de mon char, il a une théorie que je trouve plutôt logique sur le problème.

Premièrement mon char a toujours fait le problème quand j'étais sur l'autoroute. Là le mécano me demande : est-ce que tu as remarqué si à chaque fois c'était quand tu ralentissais pour prendre une sortie ? Hé ben oui, j'ai jamais porté attention à ce détail.

Ce qu'il pense c'est que le throttle ait tendance à rester figer un peu lorsque tu roules pendant un boutte sur le cruise (ou en gardant le gaz constant), et qu'en lâchant le gaz il reste figé pendant un instant, du moins assez longtemps pour que l'ordi détecte un problème et mette le char en mode failsafe vu qu'un throttle collé peut être vraiment dangereux. Sérieusement pour moi ça fait du sens parce que à toutes les fois j'avais fait de l'autoroute pendant un bon 10 minutes sur le cruise par temps de grand froid et c'était en ralentissant pour prendre une sortie que ça me le faisait.

Donc pour l'instant il a commandé un nouveau throttle body et il va essayer de voir comment il peut régler ce problème. Pour l'instant j'ai remarqué qu'on est 3 à avoir eu ce problème hier ou récemment et les 3 on a des RA 2012, je sais pas s'il y a eu du changement sur le design de l'entrée d'air et du throttle body, mais c'est louche.

Et pour la lumière du TARMAC/SNOW/GRAVEL qui flash il m'a effectivement confirmé que c'est une protection qui est rajouté pour la pompe ACD, ça évite à la pompe de trop forcer lorsque l'huile est trop épaisse par temps froid, donc ça arrête la pompe quand trop de pression est détecté. Je crois qu'il faudrait vraiment vérifier pour une huile qui supporte mieux les basse températures...
avatar
sam_quebec
T'es encore un peu n00b mais tu te passes pas du CMQ

Nombre de messages : 119
Age : 32
Ville : Charlesbourg (Québec)
Véhicule : Ram 1500 2013
Date d'inscription : 09/04/2012

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par bestzack le Mar 22 Jan 2013 - 22:08

Salut a vous tous le problème c'est reproduit ce matin. Je suis parti de chez moi la température extérieur écrite dans le dash était a -21 , 25 minute de route plus tard j'ai eu le même problème cependant en regardant la température extérieur elle était rendu a -31 et oui j'ai des mégas changement de température sur mon chemin. Après avoir éteindu le moteur 1 min je l'ai restarter et tout etait k, a par le check engine jaune allumé.

10 minute plus tard il m'a refait la même chose. Cependant les deux fois sa me la fait après plusieurs arrêt complet donc je ne crois pas que le throttle aille figé. Aussi quand il branche l'ordinateur et sorte les feuilles complètes des erreurs m'esemble qu'il est marqué decus l'ouverture du throttle donc il devrait voir l'erreur? Si c'est le throttle.

Au début de l'hiver il avait tout nettoyer mon throttle car la graisse d'origine qui mette est trop épaise et colle par temps froid. Et je n'avais pas pu starter mon char lors des premiers froid.

Demain je vais aller au garage, car aujourd'hui il y avait un tech plus au placer de mitsubishi qui passait et j'espère qu'ils trouver une solution, car quand tu achete un intégrale c'est pour en profiter l'hiver autant que l'été et mon ancienne propulsion me fesais moins peur sur les longues distance! Laughing

bestzack
Nouveau

Nombre de messages : 16
Age : 32
Ville : victo
Véhicule : ralliart 2012
Date d'inscription : 10/01/2013

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par BiGnOsE le Mer 23 Jan 2013 - 8:20

Au garage ce matin pour le même problème. Seule différence est que la char sortait de mon garage chauffé au lieu de partir directement au grand froid. Il l'a fait plus loin de la maison que la dernière fois.

A voir.
avatar
BiGnOsE
Langue pendue

Nombre de messages : 229
Ville : Québec
Véhicule : 2012 Lancer Ralliart
Date d'inscription : 21/01/2008

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par BiGnOsE le Mer 23 Jan 2013 - 9:38

Aussi, il me l'a fait alors que j' accélérait..
Le tech me dit que c'est un code d'overboost. ?!?

[Edit]

Voici la nouvelle liste de codes de ce matin.

MFI P061A
TC-SST P1870
ASC U1417
ASC C121C
ACD C161F

Il me disent qu'un billet est ouvert chez Mitsu Canada, et que je ne suis pas le seul à avoir le problème. Toutefois, c'est un problème sans solution. Donc ils me renvoient à la maison et Mitsu Canada va nous rapeler quand un solution va exister... scratch

Pas super.... on va endurer ça toute l'hiver ?

Vous autres, est-ce que vos codes sont les mêmes ?



Dernière édition par BiGnOsE le Mer 23 Jan 2013 - 13:42, édité 1 fois (Raison : Ajouter des détails de la visite au garage,)
avatar
BiGnOsE
Langue pendue

Nombre de messages : 229
Ville : Québec
Véhicule : 2012 Lancer Ralliart
Date d'inscription : 21/01/2008

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par LancerBoum19 le Mer 23 Jan 2013 - 15:11

Bonjour la gang,

Il semble que le problème se propage jusqu'au modèle 2009, le mien l'a fait ce matin lorsque je me rendait à mon travail. Je prends rendez-vous avec le concessionnaire de Sherbrooke d'ici la fin de la semaine pour voir les codes, je vous tiendrai au courant !

Pense m'a prendre mon autre picouille de char demain (Lancer 2003) pour aller travailler, y annonce -45 cette nuit...
avatar
LancerBoum19
Nouveau

Nombre de messages : 8
Age : 37
Ville : Kingsbury
Véhicule : Lancer Ralliart Sportback 2009
Date d'inscription : 23/01/2013

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par bestzack le Mer 23 Jan 2013 - 17:13

Moi aussi je trouve que sa pas de bon sang d'attendre surtout que se matin il me la fait 3 fois. La on fait des test avec mon garage pour trouver une solution on a changer le sensor de mas air flow pour un autre de ralliart qui n'a jamais eu de trouble l'hiver. Demain matin je me leve pour aller faire le test! Donc je vous en redonne des nouvelles.

Si sa fonctionne pas je vais harceler mon garage pour qu'il harcele mitsubishi canada et state!

bestzack
Nouveau

Nombre de messages : 16
Age : 32
Ville : victo
Véhicule : ralliart 2012
Date d'inscription : 10/01/2013

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par sam_quebec le Mer 23 Jan 2013 - 19:03

J'ai pas eu les codes pour mon char, il est encore au concess et j'y suis pas retourné. J'ai donné l'autorisation pour que le mécano qui s'en est occupé parte avec le char ce soir et qu'il l'ait jusqu'à demain matin. Il fait à peu près autant de route que moi pour se rendre à job donc il a les meilleures conditions pour que le char lui fasse le problème.

Pour l'instant il a changé le throttlebody et fait 2 3 tests, j'y retourne demain matin pour avoir le fin fond de l'histoire.

Mais ne me demande à quel point l'ordi peut coder un problème venant du throttle, est- ce que c'est possible que le throttle ne soit pas à la position que "pense" le char et que vu qu'il rentre plus d'air que ce qui est supposé il interprète ça comme de l'overboost ? Simple supposition, il y a tellement d'électronique là dedans que je sais pas tout ce que l'ordi du char peut prendre comme données.
avatar
sam_quebec
T'es encore un peu n00b mais tu te passes pas du CMQ

Nombre de messages : 119
Age : 32
Ville : Charlesbourg (Québec)
Véhicule : Ram 1500 2013
Date d'inscription : 09/04/2012

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par kasander le Jeu 24 Jan 2013 - 8:54

Ton char lis tellement d'affaire que y a de quoi a en perdre la tete et dison que je sait tres bien de quoi je parle a ce niveau Wink

Ca peut etre un trouble de throttle body en effet sauf que pour avoir vue les difference dans la map des RA 2012 versus les 2009 par exemple, je doute fort que ce soit ca. Tant mieux si ses globable et que sur toute les RA 2012 y change le TB et vous etes ok.

Par contre la programmation dans la RA 2012 et plus aggressive que les annees precedente. Malheureusement le froid a ses desavantage dans de tel cas et t'a meme pas idee combien d'auto j'ai du reflasher la premiere annee car ca overboostait (pour vrai la pas un simple code de check engine). Le froid fait que le boost vien beaucoup plus rapidement, plus de boost plus vite = plus de torque.

L'auto a des tables de protection contre le torque et ses ce qui te creer un code d'overboost. Y ce dit a X% de throttle et Y RPM je suis supposer avoir Z de torque et la on le depasse bang check engine et safe mode.

Et oui ce serait possible que le throttle body ne sois pas a la position que l'auto pense qu'il est, y a une visse d'ajustement dessus sauf que si la visse n'a pas ete toucher, ca ne bouge pas tout seul.

On joue avec cet visse desfois quand l'auto a des grosse cam et faut prendre un petit peu plus d'air au idle par exemple.

Le flash de base manque de valeur de reference, il n'y a pas de correction de boost baser sur la temperature exterieur ce qui peut dans certain cas de grand froid etre problematique, dans toute les reflash que je fait j'ajoute cet protection la. Ca evite l'excedent de torque quand fait trop froid entre autre ainsi que stabiliser le boost quand y fait trop chaud l'ete.

_________________
Pour vos besoin de tuning Mitsubishi contacter nous:
Courriel: eric@ebtuning.com
Page Facebook: https://www.facebook.com/EbTuning
avatar
kasander
Le passioné du tuning

Nombre de messages : 3498
Age : 38
Ville : Somewhere!
Véhicule : Fiat Abarth 2014
Date d'inscription : 21/01/2010

http://www.facebook.com/EbTuning

Revenir en haut Aller en bas

Re: Problème Ralliart + Question Dealer

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 6 1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum