Mon démarreur fait défault - Outlander XLS 2012

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mon démarreur fait défault - Outlander XLS 2012

Message par phanster_boy le Dim 28 Oct 2012 - 14:12

Salut,

J'aimerais savoir si il y a du monde ici avec un démarreur sur une outlander avec clé fast.

Le concessionnaire me dit qu'il est normal que je dois appuyer sur le frein pour éteindre le véhicule est par la suite démarrer mon véhicule...
je trouve cela anormale.

Ils ont installé un compustar avec i-data comme module de contournement.
J'ai l'impression qu'il manque un accessoire ou ignition, peut-être même un de trop.

Une fois le véhicule démarrer avec le démarreur a distance.
Je ne peux pas tourner le barillé clé à on.
Je me dois éteindre le démarreur par la pédale de frein.
Démarrer le véhicule à nouveau.

Quelqu'un peut m'éclairer sur ce?

Merci

Merci


phanster_boy
Nouveau

Nombre de messages : 3
Age : 31
Ville : St-Constant
Véhicule : Outlander 2012 XLS
Date d'inscription : 09/10/2012

Revenir en haut Aller en bas

Re: Mon démarreur fait défault - Outlander XLS 2012

Message par laurent le Dim 28 Oct 2012 - 14:44

C'est normal j'avais le même probléme sur mon outlander 2009.

laurent
T'es encore un peu n00b mais tu te passes pas du CMQ

Nombre de messages : 148
Age : 46
Ville : Montréal
Véhicule : EVO X (GSR) et Dodge Durango 2011
Date d'inscription : 29/06/2010

Revenir en haut Aller en bas

Re: Mon démarreur fait défault - Outlander XLS 2012

Message par Answer le Dim 28 Oct 2012 - 17:40

C'est un des problèmes avec les clés FAST. Mais il me semble que le problème avait été réglé par quelqu'un... mais je me trompe peut-être...

Answer
Answer GraFX - Custom Stickers

Nombre de messages : 3349
Age : 36
Ville : Quebec
Véhicule : 2015 Lexus IS 350F
Date d'inscription : 11/07/2009

Revenir en haut Aller en bas

Re: Mon démarreur fait défault - Outlander XLS 2012

Message par phanster_boy le Dim 28 Oct 2012 - 18:59

Je suis rassuré de savoir que je ne suis pas le seul avec ce problème.

Ce qui me trouble, c'est que sur le site www.ifar.com

Module de fortin, mentionne que la clé devrait tourné une fois le démarreur activer avec celui ci.

Merci

phanster_boy
Nouveau

Nombre de messages : 3
Age : 31
Ville : St-Constant
Véhicule : Outlander 2012 XLS
Date d'inscription : 09/10/2012

Revenir en haut Aller en bas

Re: Mon démarreur fait défault - Outlander XLS 2012

Message par laurent le Dim 28 Oct 2012 - 19:43

Il est fort possible que Fortin peut le faire impliquant un module électronique en supplément. Par contre si c'est faisable à mon avis c'est pas gratuit.

laurent
T'es encore un peu n00b mais tu te passes pas du CMQ

Nombre de messages : 148
Age : 46
Ville : Montréal
Véhicule : EVO X (GSR) et Dodge Durango 2011
Date d'inscription : 29/06/2010

Revenir en haut Aller en bas

Re: Mon démarreur fait défault - Outlander XLS 2012

Message par bostssgt le Mar 30 Oct 2012 - 7:08

oui fortin le fait, depuis l'Arrivée des modules "evo-all" et "evo-can" .
le module sert de transpondeur pour ta clef a puce et d'interface de communication entre le vehicule et le demmarreur, branché via le réseau Can-bus


bostssgt
Tu commences à être un habitué !

Nombre de messages : 734
Ville : drummondville
Véhicule : suzuki swift
Date d'inscription : 12/10/2006

Revenir en haut Aller en bas

Re: Mon démarreur fait défault - Outlander XLS 2012

Message par Contenu sponsorisé Aujourd'hui à 7:41


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum